Recherche

Forum Général » Debug

Réponses Out

Créé par Inconnu le 18 Juillet 2020 à 09:48

Visible par tout le monde
Nom du sujet
Visibilité du sujet 
Type de sujet
Poster
Inconnu Posté le 18 Juillet 2020 à 09:48 #1
Bonjour,
Alors pour faire simple,
je n'ai plus la possibilité de faire des réponses, ni aux messages reçus, ni même créer un ticket pour vous le signaler.

Vendredi matin avant 11h ça allait,
vendredi soir voilà ce que j'ai :


Sauf que le truc :

depuis mon téléphone je peux encore répondre...
mais pas depuis mon pc, ni un autre pc d'ailleurs...

une solution ?
mercismiley
Kesh Posté le 18 Juillet 2020 à 10:05 #2
Avatar
Nettoyage par l.
Compte Premium
Voir mon EDC
Même en désactivant tous tes scripts le problème persiste ?
La Brik'
Inconnu Posté le 18 Juillet 2020 à 10:24 #3
Oui...
tout désactivés les scripts, les add-on de FireFox.
relancé plusieurs fois...
rien n'y fait.
Merilwen Posté le 18 Juillet 2020 à 10:28 #4
Avatar
Peluche
Compte Premium
Voir mon EDC
Tente avec un autre navigateur pour voir ?
Inconnu Posté le 18 Juillet 2020 à 10:36 #5
Fire Fox, et Chrome même motif, même punition...
Yang Posté le 18 Juillet 2020 à 11:59 #6
Avatar
AyadKeeper
Compte Premium
Voir mon EDC
Passe un gros coup de ccleaner sur ton PC, puis un nettoyage registre, avec le même logiciel :

https://www.ccleaner.com/fr-fr/ccleaner/download

Soit il y a un conflit sur ton PC lié à une importante accumulation de cache / cookies PC et de clés niqués dans le registre (ccleaner devrait les résoudre)

Soit ... tu as un virus sur ton PC, vu que tu dit que ça marche parfaitement sur tel, auquel cas, tu peux facilement t'en assurer en démarrant ton PC en mode "sans échec avec prise en charge réseau" et lancer DC pour voir.

Dernier indice, lié à ton compte lui-même, vu qu'apparemment, quand tu switch de PC, ça le fait toujours, quand tu dit que tu as désactivé tous les scripts ... Tu as désactivé tout tampermonkey ou l'autre là dont j'ai la flemme de me souvenir de son nom aussi ?

Question : Tu n'as aucun problème avec aucun autre site ? ça n'arrive que sur DC ?
Inconnu Posté le 18 Juillet 2020 à 12:19 #7
1: je suis sous linux ! donc pas de virus (est ce que la MAJ faite n'est pas compatible avec linux ?????)
2 : pas de ccleaner
3: les caches sont nettoyés
4:désactivé tout : tamper + le skin silhouette.... tout
5: aucun autre souci sur les autres jeux ! que sur DC.
Sÿ Posté le 18 Juillet 2020 à 13:31 #8
Avatar
NaN
Compte Joueur
Voir mon EDC
1. je suis sous linux, bsd ou autre unix. Ca marche bien avec. En tout cas au niveau des envois de messages.

Tu as quelles distrib, version de distrib, version de firfox & chrome?
Tu n'aurais pas eu une MAJ du systeme dernierement?

Le probleme est-il le meme avec une version live (sans installation) de ta distrib ou d'une autre?
-- Espace Dreadcastien --

Quand le sage désigne le smog, l'idiot regarde le doigt.
Echo Posté le 18 Juillet 2020 à 15:27 #9
Avatar
Marginal endurci
Compte Joueur
Voir mon EDC
Y'a des virus sous linux hein.

3. T̶u̶ ̶n̶e̶ ̶t̶u̶e̶r̶a̶s̶ ̶j̶a̶m̶a̶i̶s̶ ̶d̶é̶f̶i̶n̶i̶t̶i̶v̶e̶m̶e̶n̶t̶.
3.1 𝒮𝒶𝓊𝒻 𝓅𝑜𝓊𝓇 𝓈𝒶𝓊𝓋𝑒𝓇 𝓊𝓃𝑒 𝓂𝒶𝒿𝑜𝓇𝒾𝓉𝑒
Bërshën Posté le 18 Juillet 2020 à 15:45 #10
Avatar
-
Compte Premium
Voir mon EDC
Echo a écrit :
Y'a des virus sous linux hein.

On sais bien que tu est un virus mais de là à parler de toi comme sa :/

En bref moi j’ai eu de soucis mais que pour la messagerie mon script com back bloquais l’envoie de message et la création d’autre com problème toujours régler faut que je l’utilise sans possibilités d’accusé de réception toussa toussa
L'art, la création, c'est la manifestation du divin en l'homme. La recherche de la pureté.
Inconnu Posté le 19 Juillet 2020 à 10:07 #11
Avec Linux doit y avoir 5 virus qui se courent après.

Le problème viendrait de FF et chrome suite à une Maj,
problème contourné, je suis passée avec Brave !
un vrai coeur de lion !!
Isilin Posté le 19 Juillet 2020 à 12:34 #12
Avatar
Noble
Compte Premium
Voir mon EDC
Lixae a écrit :
Avec Linux doit y avoir 5 virus qui se courent après.

Si seulement ...