Recherche

Forum Général » Debug

Bug Message

Créé par Hazel le 28 Septembre 2020 à 07:09

Visible par tout le monde
Nom du sujet
Visibilité du sujet 
Type de sujet
Poster
Hazel Posté le 28 Septembre 2020 à 07:09 #1
Avatar
La muette
Compte Premium
Voir mon EDC
Bonjour,

Ca fait un petit quart d'heure que en me connectant ce matin, je n'arrive pas à envoyer de message. La page reste figée. Et dès que je veux actualiser ça charge sans fin.

Obligée de vider le cache pour réaccéder à DreadCast car toute tentative de chargement ou de relance du site ne fonctionne pas.

Suis-je la seule dans ce cas ?
Colter Posté le 28 Septembre 2020 à 07:24 #2
Avatar
Génie
Compte Joueur
Voir mon EDC
Salut,

Non tu n'es pas la seule, j'ai exactement le même problème.
Hazel Posté le 28 Septembre 2020 à 07:26 #3
Avatar
La muette
Compte Premium
Voir mon EDC
Ah et je me fais déconnecter de manière intempestive sur le forum visiblement -_-

Edit : Ah et... Toutes mes tentatives de message viennent de partir d'un coup, génial.
Joey Posté le 28 Septembre 2020 à 07:31 #4
Avatar
Progressiste
Compte Premium
Voir mon EDC
C'est la Màj du lundi matin ça peut durer un moment ou passer vite...c'est aléatoire.
Hazel Posté le 28 Septembre 2020 à 07:46 #5
Avatar
La muette
Compte Premium
Voir mon EDC
Oh ? D'accord.. Merci LJD Joey
Arya Posté le 28 Septembre 2020 à 12:21 #6
Avatar
Aristocrate
Compte Premium
Voir mon EDC
Le reset du lundi matin est assez long en général de 6h45 a 7h15, on peut se déplacer en général mais impossible d'envoyer des messages ou annonce AITL dans ces horaires la.

Arya Eirika Lynde Adéo Yurinov Hélix Dergadrim (Alshujean Oxsten Fidelis Darcombe Primus Arachide Ryder Erso Lucii Lagusa Volros Ska)
Cutting Edge Hacker